PCDVD數位科技討論區
PCDVD數位科技討論區   註冊 常見問題 標記討論區為已讀

回到   PCDVD數位科技討論區 > 數位影音討論群組 > 顯示設備討論區
帳戶
密碼
 
回應
 
主題工具
納斯
Basic Member
 
納斯的大頭照
 

加入日期: Jan 2005
您的住址: 台灣
文章: 20
求救!新買的【SHARP】LC-50LE580T開機隨機無畫面與聲音問題

請各位高手幫看看到底哪裡出問題..
2017的7月23日~8月6日..原廠買一台【SHARP】LC-50LE580T
使用WIFI
問題1
youtube觀看時聲音低音會ㄅㄤˋ的破音
(第一台裝機完一開始正常.看了幾個短片就會有)更換了另一台情況也一樣...

問題2
開機隨機無畫面~要再開關一次才會出現數位頻道
第一天下午原廠安排(聯強)到府安裝時開機都沒問題~隔天才發現這些問題
(第2天就反映以上問題給客服與安排維修師傅到府)~天天隨機出現
遙控器電源按了有顯示電源綠燈亮起~但是無畫面&無聲音
過了N天無畫面時我試著按網路介面
(youtube與安卓等等..那些連網選項的介面)可正常顯示畫面..
再退出網路後~數位頻道才正常顯示出來(不用開關電源一次)
期間安排的維修師傅(聲寶)到府了解無畫面與錄影錄音youtube破音問題
(挑蔡阿嘎的錄)
隔天隨機無畫面問題我自行錄影錄音傳到【SHARP】客服。

第14天【第1台聯絡客服發現問題與溝通~至更換新機完畢共14天】
8月6日中午原廠安排(聯強)到府安裝完測試新機上一台youtube聲音破音的短片(蔡阿嘎的)&開機都沒問題(安裝完成)..也收回第一台.
下午又看了幾部短片之後破音又出現.....
當天晚上時開電源又出現隨機無畫面.....

※(全家統計一天早中晚大概開4次~7次電視..觀看時間都不長.看新聞居多)
上一台CRT電視用了10年到目前還沒壞
數位天線是10年前那條~會導致無畫面?(基本頻道22台觀看時無LAG)
開機無畫面時並無出現無訊號的提示
第1台跟第2台都是一樣問題破音也是

※2台都無不當操作都給原廠安排人員進行搬運與安裝~正常觀看與使用~(連碰都不敢碰)

※破音部分觀看數位頻道時~也會只是較少出現
因為2台都是原廠新機問題也一樣~是我數位天線問題還是機器問題還是其它問題?

※先謝謝各位回答我遇到的問題
     
      
舊 2017-08-07, 03:23 AM #1
回應時引用此文章
納斯離線中  
納斯
Basic Member
 
納斯的大頭照
 

加入日期: Jan 2005
您的住址: 台灣
文章: 20
更正聲音問題
youtube觀看時聲音會有類似雜訊"滴滴嗶嗶"的破音
 
__________________
請多指較
舊 2017-08-07, 04:51 AM #2
回應時引用此文章
納斯離線中  
memory
*停權中*
 

加入日期: Jan 2017
文章: 21
新品有問題要求退貨換新吧
舊 2017-08-08, 11:43 AM #3
回應時引用此文章
memory離線中  
納斯
Basic Member
 
納斯的大頭照
 

加入日期: Jan 2005
您的住址: 台灣
文章: 20
引用:
作者memory
新品有問題要求退貨換新吧


已經更換了~還是一樣問題..
__________________
請多指較
舊 2017-08-08, 01:33 PM #4
回應時引用此文章
納斯離線中  
bluse
Master Member
 

加入日期: Mar 2003
文章: 1,767
有筆電?插個HDMI播個你管或電影視看看?
舊 2017-08-08, 07:38 PM #5
回應時引用此文章
bluse離線中  
納斯
Basic Member
 
納斯的大頭照
 

加入日期: Jan 2005
您的住址: 台灣
文章: 20
引用:
作者bluse
有筆電?插個HDMI播個你管或電影視看看?


第一台~看DVD的MV沒問題
第2台~電影還沒試過...
目前拔掉外接DVD中看看黑畫面能不能解決!
 
__________________
請多指較

此文章於 2017-08-08 10:49 PM 被 納斯 編輯.
舊 2017-08-08, 10:43 PM #6
回應時引用此文章
納斯離線中  
回應



主題工具

發表文章規則
不可以發起新主題
不可以回應主題
不可以上傳附加檔案
不可以編輯您的文章

vB 代碼打開
[IMG]代碼打開
HTML代碼關閉



所有的時間均為GMT +8。 現在的時間是10:45 PM.


vBulletin Version 3.0.1
powered_by_vbulletin 2017。